ALERTE SÉCURITÉ – APACHE – LOG4J

Gestion des ressources humaines

Bulletin d’alerte HQSAFETY-2021-ALE-001

 

Objet : vulnérabilité dans Apache Log4J (Log4Shell, CVE-2021-44228, CVE-2021-45046, CVE-2021-45105). Impact sur les produits Horoquartz du Département Sûreté. voir le bulletin: HQSAFETY 2021 ALE 001

 

Bulletin d’alerte HQSAFETY-2021-ALE-002

Objet : multiples vulnérabilités dans Apache HTTPD Serveur ( CVE-2021-33193, CVE-2021-34798, CVE-2021-36160, CVE-2021-39275, CVE-2021-40438, CVE-2021-44224, CVE-2021-44790) – Impact sur les produits Horoquartz du Département Sûreté. Voir le bulletin. HQSAFETY 2021 ALE 002

 

 

 

Bulletin d’alerte HQWFM- eTemptation / Process4people

Objet : vulnérabilité dans Apache Log4J  Impact sur les produits Horoquartz du Département WFM (gestion des temps et des activités, Gestion RH). Voir le bulletin :

Version en Français WFM Produits Bulletin Produit 20211216 1 2112241511 Fr

Version en Anglais WFM Produits Bulletin Produit 20211216 1 2112241511 En